<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es_uy" lang="es_uy" xmlns:fb="http://www.facebook.com/2008/fbml" ><head><meta property="og:site_name" content="Cromo"/><meta property="og:description" content="La red social agregará publicaciones "recomendadas" al feed se sus usuarios"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.cromo.com.uy/instagram-le-mostrara-fotos-usuarios-los-que-no-sigue-n1154736"/><meta property="og:title" content="Instagram le mostrará fotos de usuarios a los que no sigue"/><meta itemprop="url" content="https://www.cromo.com.uy/instagram-le-mostrara-fotos-usuarios-los-que-no-sigue-n1154736"/><meta itemprop="name" content="Instagram le mostrará fotos de usuarios a los que no sigue"/><meta itemprop="headline" content="Instagram le mostrará fotos de usuarios a los que no sigue"/><meta itemprop="description" content="La red social agregará publicaciones "recomendadas" al feed se sus usuarios"/><meta property="og:image" content="https://media.elobservador.com.uy/adjuntos/184/imagenes/019/578/0019578349.jpeg"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="641"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CromoUY"/><meta name="twitter:title" content="Instagram le mostrará fotos de usuarios a los que no sigue"/><meta name="twitter:description" content="La red social agregará publicaciones recomendadas al feed se sus usuarios"/><meta name="twitter:creator" content="@CromoUY"/><meta name="twitter:image" content="https://media.elobservador.com.uy/adjuntos/184/imagenes/019/578/0019578349.jpeg"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Instagram le mostrar\u00e1 fotos de usuarios a los que no sigue","headline":"Instagram le mostrar\u00e1 fotos de usuarios a los que no sigue","mainEntityOfPage":"https:\/\/www.cromo.com.uy\/instagram-le-mostrara-fotos-usuarios-los-que-no-sigue-n1154736","description":"La red social agregar\u00e1 publicaciones \"recomendadas\" al <i>feed<\/i> se sus usuarios","url":"https:\/\/www.cromo.com.uy\/instagram-le-mostrara-fotos-usuarios-los-que-no-sigue-n1154736","image":{"@type":"ImageObject","name":"mtg_image.png","description":"","url":"https:\/\/www.cromo.com.uy\/css\/184\/images\/mtg_image.png","width":720,"height":405},"articleBody":"Instagram contin\u00faa haciendo cambios en sus algoritmos, lo que se traduce en una alteraci\u00f3n en el orden y en el contenido de las publicaciones que los usuarios ven aparecer en su feed.  Originalmente, ve\u00edamos las publicaciones por orden cronol\u00f3gico. Tras una actualizaci\u00f3n, las fotograf\u00edas aparec\u00edan \"seg\u00fan los intereses de cada usuario\", agregando tambi\u00e9n publicidad.   Como si estos cambios fueran poco, la red social incorporar\u00e1 ahora tambi\u00e9n lo que llama \"posts recomendados\", publicaciones de usuarios a los que no sigue pero de los que va a ver sus fotos.  Muchos internautas han manifestado su desagrado ante esta noticia, que les quita control sobre qu\u00e9 contenido aparecen en su feed.Vale destacar que Instagram ya cuenta con una secci\u00f3n de \"exploraci\u00f3n\" en la que los usuarios pueden acceder a fotos y videos recomendados en base a sus cuentas seguidas.","articleSection":"Internet","datePublished":"2017-12-29T05:00:00-03:00","dateModified":"2017-12-28T16:51:58-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Cromo","url":"https:\/\/www.cromo.com.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.cromo.com.uy\/css\/184\/images\/mtg_logo.png","width":324,"height":60}},"author":{"@type":"Person","name":"Cromo"}}</script><link href="//www.cromo.com.uy/css/vendor-version-1498754192.css" rel="stylesheet" type="text/css"\/><link href="//www.cromo.com.uy/css/184/custom-version-1514384287.css" rel="stylesheet" type="text/css"\/><title>Instagram le mostrará fotos de usuarios a los que no sigue | Algoritmos, red social, videos</title><meta name="GENERATOR" content="Thinkindot 3.4"/><script xmlns:deferer="no" src="//www.cromo.com.uy/js/184/mobile-check-version-1491838753.js"></script><script xmlns:deferer="no" src="//www.cromo.com.uy/js/184/cxense-version-1497630404.js"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="apple-touch-icon" sizes="57x57" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="72x72" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" href="//www.cromo.com.uy/css/184/images/icons/apple-touch-icon.png"/><!--start:GoogleFonts --><link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'/><link href='//fonts.googleapis.com/css?family=Roboto:400,300,700,900' rel='stylesheet' type='text/css'/><!--end:GoogleFonts --><!--start:Stylesheets --><link rel="stylesheet" href="//www.cromo.com.uy/libs/milkbox-3/css/milkbox/milkbox.min.css"\/><link rel="stylesheet" href="//www.cromo.com.uy/css/media-print-version-1475505189.css"\/><link rel="stylesheet" href="//www.cromo.com.uy/css/184/overwrite-styles-version-1483129734.css"\/><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//www.cromo.com.uy/css/custom-ie9-version-1514384287.css"\/><![endif]--><!--end:Stylesheets --><!--start encuestas--><!--end encuestas--><!-- VIDEOJS --><link href="//www.cromo.com.uy/libs/videojs/video-js.min-version-1501772952.css" rel="stylesheet"><link href="//www.cromo.com.uy/libs/videojs/vast/lib/videojs-contrib-ads/videojs.ads.css" rel="stylesheet"><link href="//www.cromo.com.uy/libs/videojs/ima/videojs.ima.css" rel="stylesheet"><!-- END VIDEOJS --><meta property="fb:pages" content="227994957312379"\/><meta property="fb:app_id" content="338240549582159"/><script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var myCategories = ['Internet', 'No Ascensores', ''];
var objToAnalytics = {};
if (idU = getCookieMobile('CMSFrontendIdUsuario')) {
ga('create', 'UA-1685159-23', {"userId": idU});
objToAnalytics.dimension4 = idU;
} else {
ga('create', 'UA-1685159-23', 'auto');
}
ga('require', 'linkid');
if ('' != "") {
objToAnalytics.dimension2 = '';
} else if ('Internet' != "") {
objToAnalytics.dimension1 = 'Internet';
};
if ('' != "") {
objToAnalytics.dimension3 = '';
};
ga('send', 'pageview', objToAnalytics);
</script><!-- E-Planning Header Bidder Code --><script xmlns:deferer="no" src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1d2dc"></script><!-- End E-Planning Header Bidder Code --><script xmlns:deferer="no" async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script><script xmlns:deferer="no">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><!-- Facebook Pixel Code --><script xmlns:deferer="no">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '767593786719385');
fbq('track', "PageView");</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=767593786719385&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Cxense script begin --><script xmlns:deferer="no" type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714233']);
if (idU = getCookieMobile('CMSFrontendIdUsuario')) {
cX.callQueue.push(["addExternalId", {"id": idU, "type": "ohs"}]);
}
cX.callQueue.push(['sendPageViewEvent']);
</script><script xmlns:deferer="no" type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- Cxense script end --><!-- Begin comScore Tag (Direct) --><!-- El 12/4/2017 se suprime este código porque estaba generando registros duplicados en DAX --><!-- End comScore Tag (Direct) --><!-- Google Tag Manager --><script xmlns:deferer="no">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL26L7Q');</script><!-- End Google Tag Manager --><script xmlns:deferer="no" xmlns:deferer="no" type='text/javascript'>
var gptAdSlots = [];
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() {
segments = processSegments("1139586559825714233",'35395cb6bc8f820858501f6723819303266a3491');
// GPT slots de 960x90
//var mapping = googletag.sizeMapping().
//addSize([0, 0], [[300, 50],[320, 50]]).
//addSize([480, 200], [468, 60]).
//addSize([768, 400], [728, 90]).
//addSize([992, 400], [[960, 90], [970, 90]]).
//build();
//googletag.defineSlot('/1479013/Cromo_Portada_Pie', [960, 90],  'div-gpt-ad-1432656448279-7').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 50],[320, 50]]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([992, 400], [[960, 90], [970, 90], [970, 250]]).
build();
gptAdSlots[0]=googletag.defineSlot('/1479013/Cromo_Portada_Cabezal', [[960, 90], [970, 250]], 'div-gpt-ad-1432656448279-10').defineSizeMapping(mapping).addService(googletag.pubads());
// GPT slots de 728x90
var mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 50],[320, 50],[300, 250]]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
build();
gptAdSlots[1]=googletag.defineSlot('/1479013/Cromo_Portada_piedenota', [728, 90], 'div-gpt-ad-1432656448279-6').defineSizeMapping(mapping).addService(googletag.pubads());
// GPT slots de 300x250
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[2]=googletag.defineSlot('/1479013/Cromo_Portada_Derecho_1', [300, 250], 'div-gpt-ad-1432656448279-12').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[3]=googletag.defineSlot('/1479013/Cromo_Portada_Derecho_2', [300, 250], 'div-gpt-ad-1432656448279-13').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[4]=googletag.defineSlot('/1479013/Cromo_Portada_Derecho_3', [300, 250], 'div-gpt-ad-1432656448279-14').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[5]=googletag.defineSlot('/1479013/Cromo_Portada_Derecho_4', [[300, 250], [300, 600]], 'div-gpt-ad-1432656448279-0').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[6]=googletag.defineSlot('/1479013/Cromo_Portada_Derecho_5', [300, 250], 'div-gpt-ad-1432656448279-1').defineSizeMapping(mapping).addService(googletag.pubads());
gptAdSlots[7]=googletag.defineSlot('/1479013/Cromo_portada_Layer', [1, 1], 'div-gpt-ad-1443644278531-0').addService(googletag.pubads());
gptAdSlots[8]=googletag.defineSlot('/1479013/Cromo_Portada_Inread', [1, 1], 'div-gpt-ad-1476994893023-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("CxSegments", segments);
googletag.enableServices();
var toRefresh = [];
for (var mi = 1; mi < 10; mi++) {
if (mi != 2 && mi != 7 && mi != 8) {
toRefresh.push(gptAdSlots[mi]);
}
}
setInterval(function(){googletag.pubads().refresh(toRefresh);}, 120000);
});
}]);
</script><!--start:Markup Cxense --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="1154736"/><meta name="cXenseParse:recs:publishtime" content="2017-12-29 05:00:00"/><meta property="article:modified_time" content="2017-12-28 16:51:58"/><meta name="cXenseParse:recs:seccion" content="Internet"/><meta name="cXenseParse:seccion" content="Internet"/><!--end:Markup Cxense --><!-- e-planning v4 - JMV - Comienzo espacio El Observador _ Portada _ Video_Inline1 --><script xmlns:deferer="no" language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"c98c",sec:"Portada",kVs:{  }};
function eplCheckStart() {
if (document.epl) {
var e = document.epl;
if (e.eplReady()) {
return true;
} else {
e.eplInit(eplArgs);
if (eplArgs.custom) {
for (var s in eplArgs.custom) {
document.epl.setCustomAdShow(s, eplArgs.custom[s]);
}
}
return e.eplReady();
}
} else {
if (eplLL) return false;
if (!document.body) return false; var eS2; var dc = document.cookie;
var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
var ci = dc.indexOf(cookieName);
if (ci != -1) {
ci += cookieName.length; var ce = dc.indexOf(';', ci);
if (ce == -1) ce = dc.length;
eS2 = dc.substring(ci, ce);
}
var eIF = document.createElement('IFRAME');
eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
eIF.style.display='none'; document.body.appendChild(eIF);
var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
eIFD.open();eIFD.write('<html><he'+'ad><ti' + 'tle>e-planning</ti'+'tle></he'+'ad><bo'+'dy></bo'+'dy></html>');eIFD.close();
var s = eIFD.createElement('SCRIPT');
s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
eIFD.body.appendChild(s);
if (!eS2) {
var ss = eIFD.createElement('SCRIPT');
ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/c966';
eIFD.body.appendChild(ss);
}
eplLL = true;
return false;
}
}
eplCheckStart();
function eplSetAd(eID) {
if (eplCheckStart()) {
var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
document.epl.setSpace(eID, opts);
} else {
setTimeout('eplSetAd("'+eID+'");', 250);
}
}
function eplAD4Sync(div, eID, opts) {
document.getElementById(div).id = "eplAdDiv"+eID;
if (!opts) opts = {t:1};
if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
eplArgs.sOpts[eID] = opts;
eplSetAd(eID);
}
function schemeLocal() {
if (document.location.protocol) {
protocol = document.location.protocol;
} else {
protocol = window.top.location.protocol;
}
if (protocol) {
if (protocol.indexOf('https') !== -1) {
return 'https';
} else {
return 'http';
}
}
}
//--></script><meta name="al:android:url" content="mobileapp/nota"/><meta name="al:ios:url" content="mobileapp/nota"/><meta name="description" content="La red social agregará publicaciones recomendadas al feed se sus usuarios"/><meta name="keywords" content="Instagram,le,mostrará,fotos,usuarios,no,sigue,redes,sociales,Algoritmos,red,social,videos"/><meta name="robots" content="index, follow"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="es_UY.UTF-8"/><link rel="canonical" href="https://www.cromo.com.uy/instagram-le-mostrara-fotos-usuarios-los-que-no-sigue-n1154736"/></head><body class="body-article-detail"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL26L7Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><span class="scroll-top-action"></span><div class=""><!-- /1479013/Cromo_portada_Layer --><div id='div-gpt-ad-1443644278531-0'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443644278531-0'); });
}]);
</script></div></div><div class=""><div id="divLayerEplanning" style="text-align:center"></div></div><section class="article-detail"><article><div class="widgetContent "><div class="header-sticky-wrapper sticky clearfix"><header class="sports-header"><div class="container header-main-container clearfix"><div class="row"><div class="col-xs-8 col-sm-9 col-md-5 col-lg-4"><div class="menu-to-show-wrapper vertical-menu"><span class="menu-icon-mobile new-site-menu-action"></span><nav class="header-main-menu clearfix"><div class="header-submenu"><div class="modal-opacity"></div><div class="submenu-wrapper"><ul class="submenu-item-wrapper clearfix"><li class="submenu-item"><a href="/" class="subitem-link" target="">Portada</a></li><li class="submenu-item"><a href="http://www.elobservador.com.uy/" class="subitem-link" target="_blank">El Observador</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/tecnologia.html" class="subitem-link" target="">Tecnología</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/internet.html" class="subitem-link" target="">Internet</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/apps.html" class="subitem-link" target="">Apps</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/videojuegos.html" class="subitem-link" target="">Videojuegos</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/productos.html" class="subitem-link" target="">Productos</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/espacio.html" class="subitem-link" target="">Espacio</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/ciencia.html" class="subitem-link" target="">Ciencia</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/ecologia.html" class="subitem-link" target="">Ecología</a></li><li id="inputSearchContainer" class="submenu-item mobile-search-wrapper hidden-md hidden-lg"><form id="formSearchMenuSection" class="header-search-form clearfix" action="https://www.cromo.com.uy/contenidos/resultado.html" method="get" accept-charset="utf-8"><input class="search-input" type="text" name="text" value="" placeholder="Buscar"/><input class="header-search-icon" type="submit" value="" placeholder=""></input></form></li></ul></div></div></nav></div><div class="page-logo-wrapper"><a href="https://www.cromo.com.uy"><img class="main-page-logo" src="//www.cromo.com.uy/css/184/images/portal-logo.svg" alt="Cromo" title="Cromo"/></a></div></div><div class="col-md-5 col-lg-6 col-central-wrapper hidden-xs hidden-sm"><section class="header-logo text-center"><div class="header-logo-wrapper"><a href="https://www.elobservador.com.uy" target="_blank"><img height="50" width="500" class="main-svg-logo" src="//www.cromo.com.uy/css/184/images/logo.svg" alt="El Observador" title="El Observador"/></a></div><div class="header-date-information"><span class="main-text"><span class="date">29 de  diciembre 2017</span>, Actualizado: <span class="update-time">13:58:32</span></span></div></section></div><div class="col-xs-4 col-sm-3 col-md-2 clearfix"><section class="header-utilities clearfix user-not-logged" id="usrActions"><div class="header-utilities-wrapper login-content-wrapper user-not-logged" onclick="UsuariosWeb.openLogin();"></div><div class="header-utilities-wrapper login-content-wrapper  with-submenu user-logged"><span id="usrName" class="utilities-login user-icon"></span><div class="header-utilities-submenu"><ul class="submenu-item-wrapper user-logged-options"><li class="submenu-item"><a href="/contenidos/editar_perfil.html" class="subitem-link">Mi Cuenta</a></li><li class="submenu-item"><a href="javascript: UsuariosWeb.logout();" class="subitem-link">Salir</a></li></ul></div></div><div class="header-utilities-wrapper filter-utility with-submenu"><span class="utilities-icon filter-icon"></span><div class="header-utilities-submenu"><ul class="submenu-item-wrapper"><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/recomendadas.html" class="subitem-link" target="" title="Cromo | Recomendadas" alt="Cromo | Recomendadas">Recomendadas</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/misfavoritas.html" class="subitem-link" target="" title="Cromo | Mis Favoritas" alt="Cromo | Mis Favoritas">Mis Favoritas</a></li><li class="submenu-item"><a href="https://www.cromo.com.uy/contenidos/masleidas.html" class="subitem-link" target="" title="Cromo | Más Leídas" alt="Cromo | Más Leídas">Más Leídas</a></li></ul></div></div><div class="header-utilities-search"><form class="header-search-form clearfix" action="https://www.cromo.com.uy/contenidos/resultado.html" method="get" accept-charset="utf-8" onsubmit="return false"><span class="header-search-icon"></span><input class="search-input" type="text" name="text" value="" placeholder="Buscar"/><span class="header-close-icon"></span></form></div></section></div></div></div></header></div><section class="header-special-sections"><div class="container"><ul class="item-wrapper clearfix"><li class="section-item portada"><a href="/" title="Cromo | Portada" class="item-inactive" target="" alt="Cromo | Portada">Portada</a></li><li class="section-item el observador"><a href="http://www.elobservador.com.uy/" title="Cromo | El Observador" class="item-inactive" target="_blank" alt="Cromo | El Observador">El Observador</a></li><li class="section-item tecnología"><a href="https://www.cromo.com.uy/contenidos/tecnologia.html" title="Cromo | Tecnología" class="item-inactive" target="" alt="Cromo | Tecnología">Tecnología</a></li><li class="section-item internet"><a href="https://www.cromo.com.uy/contenidos/internet.html" title="Cromo | Internet" class="item-inactive" target="" alt="Cromo | Internet">Internet</a></li><li class="section-item apps"><a href="https://www.cromo.com.uy/contenidos/apps.html" title="Cromo | Apps" class="item-inactive" target="" alt="Cromo | Apps">Apps</a></li><li class="section-item videojuegos"><a href="https://www.cromo.com.uy/contenidos/videojuegos.html" title="Cromo | Videojuegos" class="item-inactive" target="" alt="Cromo | Videojuegos">Videojuegos</a></li><li class="section-item productos"><a href="https://www.cromo.com.uy/contenidos/productos.html" title="Cromo | Productos" class="item-inactive" target="" alt="Cromo | Productos">Productos</a></li><li class="section-item espacio"><a href="https://www.cromo.com.uy/contenidos/espacio.html" title="Cromo | Espacio" class="item-inactive" target="" alt="Cromo | Espacio">Espacio</a></li><li class="section-item ciencia"><a href="https://www.cromo.com.uy/contenidos/ciencia.html" title="Cromo | Ciencia" class="item-inactive" target="" alt="Cromo | Ciencia">Ciencia</a></li><li class="section-item ecología"><a href="https://www.cromo.com.uy/contenidos/ecologia.html" title="Cromo | Ecología" class="item-inactive" target="" alt="Cromo | Ecología">Ecología</a></li></ul></div></section><div class="header-sub-bottom-wrapper text-center clearfix"><ul class="object-daily-topics"><li class="topic-item"><a class="topic-link" href="https://www.cromo.com.uy/nobel-a3656" target="">Nobel</a></li><li class="topic-item"><a class="topic-link" href="https://www.cromo.com.uy/google-a656" target="">Google</a></li><li class="topic-item"><a class="topic-link" href="https://www.cromo.com.uy/apple-a649" target="">Apple</a></li></ul></div></div><div class="container"><div class="row"><!--bloque 1--><div class="col-xs-12"><header class="detail-header border-"><div class="category-wrapper"><div class="detail-category"><a href="https://www.cromo.com.uy/contenidos/internet.html" target="" class="grouper-detallenota "> Internet
          
        </a><a class="grouper-detallenota no-underline ">NOVEDAD</a></div></div><div class="title-wrapper"><h1 class="detail-title newDetailTextChange">Instagram le mostrará fotos de usuarios a los que no sigue</h1></div></header><nav class="detail-nav clearfix"><div class="left-wrapper no-author clearfix "><div class="date-wrapper"><span class="date">Diciembre 29, 2017 05:00</span></div><div class="reading-time-wrapper ok"><span class="reading-time"><span class="text">Tiempo de Lectura:</span> 1<span class="text-to-show">'</span> <span class="text">Minuto</span></span></div></div><div class="right-wrapper"><div class="user-actions-wrapper"><div class="actions-wrapper font-wrapper"><span class="font-change font-down"><a class="newDetailDecrease" onclick="return false;">-a</a></span></div><div class="actions-wrapper font-wrapper"><span class="font-change font-up"><a onclick="return false;" class="newDetailIncrease">+A</a></span></div><div id="hart" class="actions-wrapper favorite-wrapper"><div class="favorite" onclick="javascript: Favourite.favouriteContent(1154736,1);"></div></div><div class="actions-wrapper email-wrapper" data-url-lite="https://www.cromo.com.uy/c1154736"><div class="email" onclick="javascript:window.Recomendar.openForm();"></div></div></div><ul class="detail-social-wrapper"><li class="social-wrapper social-whatsapp no-shares" data-url-lite="https://www.cromo.com.uy/c1154736"><a href="whatsapp://send?text=%E2%80%9CInstagram%20le%20mostrar%C3%A1%20fotos%20de%20usuarios%20a%20los%20que%20no%20sigue%E2%80%9D%20https%3A%2F%2Fwww.cromo.com.uy%2Finstagram-le-mostrara-fotos-usuarios-los-que-no-sigue-n1154736" style="width:100%;height:100%;"></a></li><li class="social-wrapper social-facebook no-shares" data-url-lite="https://www.cromo.com.uy/c1154736"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cromo.com.uy%2Fc1154736" target="_blank" class="link-social"><span class="share-counter facebook"></span></a></li><li class="social-wrapper social-twitter no-shares" data-url-lite="https://www.cromo.com.uy/c1154736"><a href="https://twitter.com/intent/tweet?url=https://www.cromo.com.uy/c1154736&amp;text=Instagram+le+mostrar%C3%A1+fotos+de+usuarios+a+los+que+no+sigue&amp;via=CromoUY" class="link-social"><span class="share-counter twitter"></span></a></li><li class="social-wrapper social-pinterest to-hide no-shares" data-url-lite="https://www.cromo.com.uy/c1154736"><a class="social-wrapper social-pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cromo.com.uy%2Fc1154736&description=Instagram+le+mostrar%C3%A1+fotos+de+usuarios+a+los+que+no+sigue" target="_blank" class="link-social"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="Pinterest"/></a><span class="share-counter pinterest"></span></li><li class="social-wrapper social-googleplus to-hide no-shares" data-url-lite="https://www.cromo.com.uy/c1154736"><a href="https://plus.google.com/share?hl=en&url=https://www.cromo.com.uy/c1154736" target="_blank" class="link-social"><span class="share-counter gplus"></span></a></li></ul><div class="social-action-wrapper"><span class="social-action"></span></div></div></nav><div class="fixedPaginationWrapper"><a href="" class="pagination-forward" data-sticky="offset" data-sticky-lower="" title=""></a></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Cromo_portada_Cabezal --><div id='div-gpt-ad-1432656448279-10'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432656448279-10'); });
}]);
</script></div></div></div></div></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"><div class=""><!-- cxenseparse_start --></div> <script xmlns:deferer="no">
vastPreRollUrlmediaPlayer = "";
</script><div class="preview-wrapper "><div class="detail-preview newDetailTextChange">La red social agregará publicaciones "recomendadas" al <i>feed</i> se sus usuarios</div></div><!-- Inicio foto galleria --><div class="photo-gallery-container"><!-- Inicio listados foto galerias --><div id="galobObject_1050_912" class="photo-gallery" data-gallery data-gallery-size="medium"><div class="gallery-area"><div class="photo-gallery-active slide-container"><div class="pagination-wrapper"><span data-controller="prev" class="pagination-backwards active"></span><span data-controller="next" class="pagination-forward"></span></div><div class="slide" data-template data-type="Imagen" data-slide><div class="media"><a href=""><img x-src="{[ url ]}"/></a><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me max-lines-2">{[ caption ]}</div></div><div class="slide" data-template data-type="Video" data-slide><div class="media with-video"><div class="jwplayer"><video class="{[ classPlayer ]} vjs-tech vjs-big-play-centered in-gallery" playsinline id="Video_{[ idAdjunto ]}" controls class="{[ classPlayer ]} vjs-big-play-centered vjs-fluid" width="100%" tmpposter='{[ thumbnail ]}' data-setup='{
                  "techOrder": ["html5", "flash"],
                  "autoplay": false,
                  "controls": true,
                  "fluid": true,
                  "aspectRatio":"16:9",
                  "youtube": { "ytControls": 2  }
                }'><source src="{[ url ]}" type='{[ sourcetype ]}'/></video></div><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me clear-me-full max-lines-2">{[ caption ]}</div></div><div class="slide" data-template data-type="Youtube" data-slide><div class="media with-video"><div class="jwplayer"><!-- div data-player data-no-auto-load data-adjunto-id="{[ idAdjunto ]}" data-media-url="{[ url ]}" data-media-preview-url="{[ thumbnail ]}" data-media-caption="{[ caption ]}"
                data-media-width="100%" data-media-ratio="16:9" data-media-skin="https://js.elobservador.com.uy/css/181/jwplayer-skin/six.xml"
              ></div --><video id="Video_{[ idAdjunto ]}" class="{[ classPlayer ]} vjs-tech vjs-big-play-centered in-gallery" controls=  "false" playsinline data-setup='{ 
                  "techOrder": ["youtube"], 
                  "controls": false,
                  "sources": [{ 
                    "type": "video/youtube", 
                    "src": "{[ url ]}"}
                  ], 
                  "fluid": true,
                  "aspectRatio":"16:9",
                  "youtube": { 
                      "ytControls": 2  
                  } 
                }'></video></div><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me clear-me-full max-lines-2">{[     caption ]}</div></div><div class="slide" data-template data-type="Script" data-slide><div class="media script-related"> {[ content ]} <div class="gallery-footer"><span class="">{[index]} de {[total]}</span></div></div></div><div class="slide" data-template data-type="OTV" data-slide><div class="media with-video"> {[ content ]} <div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me max-lines-2">{[ caption ]}</div></div><div class="slide audio" data-template data-type="Audio" data-slide><div class="media icon-container"><img class="btn_play_grande" src="//www.cromo.com.uy/css/184/images/icono_snd_gde.png"/><div class="gallery-footer"><span class="">{[index]} de {[total]}</span></div></div><div data-player data-audio data-no-auto-load data-adjunto-id="{[ idAdjunto ]}" data-media-url="{[ url ]}" data-media-copyright="{[ copyright ]}" data-media-epigrafe="{[ epigrafe ]}" data-media-titulo="{[ descripcion ]}" data-media-height="30" data-media-width="100%" data-media-skin="https://js.elobservador.com.uy/css/181/jwplayer-skin/six.xml"></div><div class="audio-content-wrapper"><div class="audio-title">{[ titulo ]}</div><div class="audio-content max-lines-2">{[ epigrafe ]}</div><div class="audio-copyright">{[ copyright ]}</div></div></div></div></div></div><!-- Fin foto galeria activa --></div><!-- Fin Foto galeria --><div class="cuerpo air newDetailTextChange" data-detail-body data-class-grouper="agrupador" data-count-grouper="3" data-idnota="1154736" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.cromo.com.uy/c1154736&amp;via=CromoUY&amp;related=Cromo&amp;text="><p><a href="//www.cromo.com.uy/instagram-a294" class="agrupador" rel="294">Instagram</a> continúa haciendo cambios en sus <a href="//www.cromo.com.uy/algoritmos-a5654" class="agrupador" rel="5654">algoritmos</a>, lo que se traduce en una alteración en el orden y en el contenido de las publicaciones que los usuarios ven aparecer en su <i>feed</i>.</p><p>Originalmente, veíamos las publicaciones por orden cronológico. Tras una actualización, las fotografías aparecían "según los intereses de cada usuario", agregando también publicidad. </p><p>Como si estos cambios fueran poco, la <a href="//www.cromo.com.uy/red-social-a6562" class="agrupador" rel="6562">red social</a> incorporará ahora también lo que llama "posts recomendados", publicaciones de usuarios a los que no sigue pero de los que va a ver sus fotos.</p><p>Muchos internautas han manifestado su desagrado ante esta noticia, que les quita control sobre qué contenido aparecen en su <i>feed</i>.</p><p>Vale destacar que Instagram ya cuenta con una sección de "exploración" en la que los usuarios pueden acceder a fotos y videos recomendados en base a sus cuentas seguidas.</p><p></p><br><span class="note-font hidden">Fuente: </span></div><div class="object-detail-tag-wrapper"><ul class="detail-tags"><li class="detail-tags-first-item">Ver más</li><li class="detail-tags-item"><a href="https://www.cromo.com.uy/instagram-s" class="tag-link">Instagram</a></li><li class="detail-tags-item"><a href="https://www.cromo.com.uy/redes-sociales-s" class="tag-link">redes sociales</a></li></ul></div><img class="visitimg" src="/_post/elobservador/count.php?idNota=1154736"/><div class=""><!-- cxenseparse_end --></div> <div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Cromo_Portada_piedenota --><div id='div-gpt-ad-1432656448279-6'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432656448279-6'); });
}]);
</script></div></div></div></div><section class="object title-with-border object-facebook-comments"><h2 class="section-title">
Comentarios
</h2><div class="comentarios mb20" id="form_comments_1154736"><div class="clearfix"><div class="fb-comments" data-href="https://www.cromo.com.uy/c1154736" data-width="100%" data-num-posts="10" data-order-by="social" style="width:100%;overflow:hidden;"></div></div><!-- .clearfix --></div><!-- comentarios --></section><section class="object object-mosaic-with-media title-with-border list-related-notes" id="Object_1051_913"><header class="title-header"><h2 class="section-title">
Notas Relacionadas
</h2></header><div class="row"><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="https://www.cromo.com.uy/mas-300-millones-utilizan-instagram-stories-y-estados-whatsapp-cada-dia-n1137842" target=""><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/016/700/0016700606.jpg" alt="mas de 300 millones utilizan instagram stories y estados de whatsapp cada dia" title="mas de 300 millones utilizan instagram stories y estados de whatsapp cada dia"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><!--[IF~WITHDESCRIPTION@params(RÉCORD,)]--><!--[ELSE IF~WITHDESCRIPTION]--><div class="category-wrapper max-lines-1"><span class="category ">RÉCORD</span></div><!--[END IF~WITHDESCRIPTION]--><div class="title-wrapper"><h4 class="title max-lines-3"><a href="https://www.cromo.com.uy/mas-300-millones-utilizan-instagram-stories-y-estados-whatsapp-cada-dia-n1137842" target="" title="Más de 300 millones utilizan Instagram Stories y Estados de WhatsApp cada día" title="Más de 300 millones utilizan Instagram Stories y Estados de WhatsApp cada día">Más de 300 millones utilizan Instagram Stories y Estados de WhatsApp cada día</a></h4></div></div></div></article></div><!-- end:col --><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="https://www.cromo.com.uy/instagram-esta-probando-una-nueva-app-mensajeria-uruguay-n1149597" target=""><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/022/629/0022629916.jpg" alt="instagram prueba nueva app de mensajeria en uruguay" title="instagram prueba nueva app de mensajeria en uruguay"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">NOVEDAD</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="https://www.cromo.com.uy/instagram-esta-probando-una-nueva-app-mensajeria-uruguay-n1149597" target="" title="Instagram prueba nueva app de mensajería en Uruguay" title="Instagram prueba nueva app de mensajería en Uruguay">Instagram prueba nueva app de mensajería en Uruguay</a></h4></div></div></div></article></div><!-- end:col --><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="https://www.cromo.com.uy/instagram-permite-ahora-seguir-hashtags-n1151501" target=""><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/019/578/0019578348.jpeg" alt="instagram permite ahora seguir hashtags" title="instagram permite ahora seguir hashtags"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">NOVEDAD</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="https://www.cromo.com.uy/instagram-permite-ahora-seguir-hashtags-n1151501" target="" title="Instagram permite ahora seguir hashtags" title="Instagram permite ahora seguir hashtags">Instagram permite ahora seguir hashtags</a></h4></div></div></div></article></div><!-- end:col --></div></section><section class="object object-detail-author title-with-border title-black"></section></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"><aside><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Cromo_portada_Derecho_1 --><div id='div-gpt-ad-1432656448279-12'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432656448279-12'); });
}]);
</script></div></div></div></div><section class="object object-bug-report clearfix"><div class="action-btn-wrapper"><input type="button" value="Informar un error en la noticia" class="btn-report-error"/></div><div class="bug-report-to-show-wrapper"><span class="bug-report-close-icon"></span><form class="form-bug-report" data-post= "/_post/elobservador/sendBugReportDetail.php"><input type="hidden" name="idNota" value="1154736"/><div class="form-wrapper clearfix"><div class="bug-report-title">Informar un error en la noticia</div><div class="input-row-wrapper clearfix"><div class="input-wrapper"><textarea placeholder="Ingrese aquí el texto que desea reportar para que sea revisado por el equipo" name="texto"/></textarea><span class="error-msg hidden"></span></div></div><div class="result-info hidden"></div><div class="action-btn-wrapper"><input type="submit" value="Enviar" class="btn-send"/></div></div></form></div></section><section class="object object object-article-rankings title-with-border clearfix"><header class="title-header"><h2 class="section-title">
Más Leídas
</h2></header><ul class="row"><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.cromo.com.uy/la-primera-superluna-2018-llegara-ano-nuevo-n1155028" target="" title="La primera superluna de 2018 llegará en Año Nuevo"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/013/576/0013576812.jpg" alt="La primera superluna de 2018 llegará en Año Nuevo" title="La primera superluna de 2018 llegará en Año Nuevo" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/013/576/0013576812.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/013/576/0013576812.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/013/576/0013576812.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/013/576/0013576812.jpg 140w" sizes=  ""/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.cromo.com.uy/la-primera-superluna-2018-llegara-ano-nuevo-n1155028" target="" title="La primera superluna de 2018 llegará en Año Nuevo"><span class="time ok">10:24</span><a href="https://www.cromo.com.uy/la-primera-superluna-2018-llegara-ano-nuevo-n1155028" target="" title="La primera superluna de 2018 llegará en Año Nuevo" >La primera superluna de 2018 llegará en Año Nuevo</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.cromo.com.uy/las-metidas-pata-la-industria-tecnologica-2017-n1154780" target="" title="Las metidas de pata de la industria tecnológica en 2017"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/015/305/0015305088.jpg" alt="Las metidas de pata de la industria tecnológica en 2017" title="Las metidas de pata de la industria tecnológica en 2017" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/015/305/0015305088.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/015/305/0015305088.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/015/305/0015305088.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/015/305/0015305088.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.cromo.com.uy/las-metidas-pata-la-industria-tecnologica-2017-n1154780" target="" title="Las metidas de pata de la industria tecnológica en 2017"><span class="time ok">05:00</span><a href="https://www.cromo.com.uy/las-metidas-pata-la-industria-tecnologica-2017-n1154780" target="" title="Las metidas de pata de la industria tecnológica en 2017" >Las metidas de pata de la industria tecnológica en 2017</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.cromo.com.uy/whatsapp-dejara-funcionar-estas-dos-plataformas-n1154466" target="" title="WhatsApp dejará de funcionar en estas dos plataformas"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/021/570/0021570037.jpeg" alt="WhatsApp dejará de funcionar en estas dos plataformas" title="WhatsApp dejará de funcionar en estas dos plataformas" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/021/570/0021570037.jpeg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/021/570/0021570037.jpeg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/021/570/0021570037.jpeg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/021/570/0021570037.jpeg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.cromo.com.uy/whatsapp-dejara-funcionar-estas-dos-plataformas-n1154466" target="" title="WhatsApp dejará de funcionar en estas dos plataformas"><span class="time ok"></span><a href="https://www.cromo.com.uy/whatsapp-dejara-funcionar-estas-dos-plataformas-n1154466" target="" title="WhatsApp dejará de funcionar en estas dos plataformas" >WhatsApp dejará de funcionar en estas dos plataformas</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper with-video icon-small icon-top-left"><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.cromo.com.uy/la-fisica-la-defecacion-y-la-viscoelasticidad-los-gatos-las-investigaciones-mas-locas-del-ano-n1154715" target="" title="La física de la defecación y la viscoelasticidad felina: los estudios más locos del año"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/023/047/0023047284.jpg" alt="La física de la defecación y la viscoelasticidad felina: los estudios más locos del año" title="La física de la defecación y la viscoelasticidad felina: los estudios más locos del año" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/023/047/0023047284.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/023/047/0023047284.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/023/047/0023047284.jpg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/023/047/0023047284.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.cromo.com.uy/la-fisica-la-defecacion-y-la-viscoelasticidad-los-gatos-las-investigaciones-mas-locas-del-ano-n1154715" target="" title="La física de la defecación y la viscoelasticidad felina: los estudios más locos del año"><span class="time ok">05:00</span><a href="https://www.cromo.com.uy/la-fisica-la-defecacion-y-la-viscoelasticidad-los-gatos-las-investigaciones-mas-locas-del-ano-n1154715" target="" title="La física de la defecación y la viscoelasticidad felina: los estudios más locos del año" >La física de la defecación y la viscoelasticidad felina: los estudios más locos del año</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.cromo.com.uy/apple-se-disculpa-reducir-el-rendimiento-las-baterias-viejas-n1155020" target="" title="Apple se disculpa por reducir el rendimiento de las baterías viejas"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/016/311/0016311003.jpeg" alt="Apple se disculpa por reducir el rendimiento de las baterías viejas" title="Apple se disculpa por reducir el rendimiento de las baterías viejas" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/016/311/0016311003.jpeg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/016/311/0016311003.jpeg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/016/311/0016311003.jpeg 140w, https://media.elobservador.com.uy/adjuntos/184/imagenes/016/311/0016311003.jpeg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.cromo.com.uy/apple-se-disculpa-reducir-el-rendimiento-las-baterias-viejas-n1155020" target="" title="Apple se disculpa por reducir el rendimiento de las baterías viejas"><span class="time ok">09:47</span><a href="https://www.cromo.com.uy/apple-se-disculpa-reducir-el-rendimiento-las-baterias-viejas-n1155020" target="" title="Apple se disculpa por reducir el rendimiento de las baterías viejas" >Apple se disculpa por reducir el rendimiento de las baterías viejas</a></h2></div></div></div></div></article></li></ul></section><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Cromo_portada_Derecho_2 --><div id='div-gpt-ad-1432656448279-13'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432656448279-13'); });
}]);
</script></div></div></div></div><div class=""><a class="twitter-timeline" href="https://twitter.com/CromoUY" data-widget-id="603633677701148672">Tweets por el @CromoUY.</a></div> <div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Cromo_portada_Derecho_3 --><div id='div-gpt-ad-1432656448279-14'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432656448279-14'); });
}]);
</script></div></div></div></div><section class="object object-cascade-with-media object title-with-border border-black clearfix width-audio"><header class="title-header"><h2 class="section-title">
Recomendadas
</h2></header><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.cromo.com.uy/youtube-tuvo-su-mejor-y-su-peor-ano-n1153587" target="" title="YouTube tuvo su mejor y su peor año"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/021/359/0021359254.jpg" alt="YouTube tuvo su mejor y su peor año" title="YouTube tuvo su mejor y su peor año" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/021/359/0021359256.jpg 845w, https://media.elobservador.com.uy/adjuntos/184/imagenes/021/359/0021359254.jpg 320w, https://media.elobservador.com.uy/adjuntos/184/imagenes/021/359/0021359254.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">balance</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.cromo.com.uy/youtube-tuvo-su-mejor-y-su-peor-ano-n1153587" target="" title="YouTube tuvo su mejor y su peor año" >YouTube tuvo su mejor y su peor año</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.cromo.com.uy/youtube-tuvo-su-mejor-y-su-peor-ano-n1153587" target=""><span class="time ok"></span></a><a href="https://www.cromo.com.uy/youtube-tuvo-su-mejor-y-su-peor-ano-n1153587" target="" >Si bien su imagen se vio afectada por algunas acusaciones, aumentó la cantidad de usuarios</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.cromo.com.uy/app-la-cuenta-favor-n1153098" target="" title="App, la cuenta por favor"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/022/935/0022935830.jpeg" alt="App, la cuenta por favor" title="App, la cuenta por favor" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/022/935/0022935832.jpeg 845w, https://media.elobservador.com.uy/adjuntos/184/imagenes/022/935/0022935830.jpeg 320w, https://media.elobservador.com.uy/adjuntos/184/imagenes/022/935/0022935830.jpeg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><!--[IF~WITHDESCRIPTION@params(HEY! MOZO,)]--><!--[ELSE IF~WITHDESCRIPTION]--><div class="category-wrapper max-lines-1"><span class="category blue-washed">HEY! MOZO</span></div><!--[END IF~WITHDESCRIPTION]--><div class="title-wrapper"><h2 class="title"><a href="https://www.cromo.com.uy/app-la-cuenta-favor-n1153098" target="" title="App, la cuenta por favor" >App, la cuenta por favor</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.cromo.com.uy/app-la-cuenta-favor-n1153098" target=""><span class="time ok"></span></a><a href="https://www.cromo.com.uy/app-la-cuenta-favor-n1153098" target="" >Una herramienta uruguaya para reducir las esperas en los restaurantes</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.cromo.com.uy/once-upon-tower-una-princesa-armas-tomar-n1153505" target="" title="Once Upon a Tower: Una princesa de armas tomar"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/019/812/0019812995.png" alt="Once Upon a Tower: Una princesa de armas tomar" title="Once Upon a Tower: Una princesa de armas tomar" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/019/812/0019812997.png 845w, https://media.elobservador.com.uy/adjuntos/184/imagenes/019/812/0019812995.png 320w, https://media.elobservador.com.uy/adjuntos/184/imagenes/019/812/0019812995.png 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category blue-washed">GAME ON</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.cromo.com.uy/once-upon-tower-una-princesa-armas-tomar-n1153505" target="" title="Once Upon a Tower: Una princesa de armas tomar" >Once Upon a Tower: Una princesa de armas tomar</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.cromo.com.uy/once-upon-tower-una-princesa-armas-tomar-n1153505" target=""><span class="time ok"></span></a><a href="https://www.cromo.com.uy/once-upon-tower-una-princesa-armas-tomar-n1153505" target="" >El valiente caballero fue devorado por el dragón, por lo que la damisela en apuros debe escapar sola</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.cromo.com.uy/netflix-prueba-exparejas-n1153071" target="" title="Netflix a prueba de exparejas"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/184/imagenes/003/506/0003506297.jpg" alt="Netflix a prueba de exparejas" title="Netflix a prueba de exparejas" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/184/imagenes/003/506/0003506299.jpg 845w, https://media.elobservador.com.uy/adjuntos/184/imagenes/003/506/0003506297.jpg 320w, https://media.elobservador.com.uy/adjuntos/184/imagenes/003/506/0003506297.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">TUTORIAL</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.cromo.com.uy/netflix-prueba-exparejas-n1153071" target="" title="Netflix a prueba de exparejas" >Netflix a prueba de exparejas </a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.cromo.com.uy/netflix-prueba-exparejas-n1153071" target=""><span class="time ok"></span></a><a href="https://www.cromo.com.uy/netflix-prueba-exparejas-n1153071" target="" >Cómo saber si alguien usa su cuenta en el servicio de streaming sin su autorización</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article></section><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Cromo_Portada_Derecho_4 --><div id='div-gpt-ad-1432656448279-0'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432656448279-0'); });
}]);
</script></div></div></div></div></aside></div><!--end:30%--></div><!--fin de bloque--><!--bloque 2--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 3--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 4--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 4--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--></div></article></section><div class="container"><div class=""><!-- /1479013/Cromo_Portada_Inread --><div id='div-gpt-ad-1476994893023-0'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476994893023-0'); });
}]);
</script></div></div> <div class="widgetContent "><footer><!--start:FooterFirstRow--><div class="footer-first-row"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-8"><!--start:SpecialSections--><section class="object-footer-especial-sections"><ul class="item-wrapper clearfix"><li class="section-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li><li class="section-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li><li class="section-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li><li class="section-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li><li class="section-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li><li class="section-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li></ul></section><!--end:SpecialSections--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4"><!--start:SocialFooter--><section class="object-social-footer"><ul class="social-footer-wrapper clearfix"><li class="social-item social-facebook"><a href="https://www.facebook.com/cromouy" title="Cromo | Facebook" class="social-link item-inactive" target="_blank" alt="Cromo | Facebook"></a></li><li class="social-item social-twitter"><a href="https://twitter.com/CromoUY" title="Cromo | Twitter" class="social-link item-inactive" target="_blank" alt="Cromo | Twitter"></a></li><li class="social-item social-googleplus"><a href="https://plus.google.com/u/0/117730873263525463636" title="Cromo | Google +" class="social-link item-inactive" target="_blank" alt="Cromo | Google +"></a></li><li class="social-item social-linkedin"><a href="https://www.linkedin.com/company/el-observador-uruguay" title="Cromo | Linkedin" class="social-link item-inactive" target="_blank" alt="Cromo | Linkedin"></a></li><li class="social-item social-pinterest"><a href="https://www.pinterest.com/observadoruy/" title="Cromo | Pinterest" class="social-link item-inactive" target="_blank" alt="Cromo | Pinterest"></a></li><li class="social-item social-youtube"><a href="https://www.youtube.com/user/ObservaUY" title="Cromo | Youtube" class="social-link item-inactive" target="_blank" alt="Cromo | Youtube"></a></li></ul></section><!--end:SocialFooter--></div></div></div><!--end:FooterFirstRow--><!--start:FooterSecondRow--><div class="footer-second-row"><div class="row second-row-wrapper border-column-footer"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><!-- start:Sections--><section class="object-footer-listing listing-two-cols with-border-bottom"><header><h3 class="section-title">Secciones</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="/" title="Cromo | Portada" class="item-inactive" target="" alt="Cromo | Portada"> Portada
      </a></li><li class="list-item"><a href="http://www.elobservador.com.uy/" title="Cromo | El Observador" class="item-inactive" target="_blank" alt="Cromo | El Observador"> El Observador
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/tecnologia.html" title="Cromo | Tecnología" class="item-inactive" target="" alt="Cromo | Tecnología"> Tecnología
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/internet.html" title="Cromo | Internet" class="item-inactive" target="" alt="Cromo | Internet"> Internet
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/apps.html" title="Cromo | Apps" class="item-inactive" target="" alt="Cromo | Apps"> Apps
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/videojuegos.html" title="Cromo | Videojuegos" class="item-inactive" target="" alt="Cromo | Videojuegos"> Videojuegos
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/productos.html" title="Cromo | Productos" class="item-inactive" target="" alt="Cromo | Productos"> Productos
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/espacio.html" title="Cromo | Espacio" class="item-inactive" target="" alt="Cromo | Espacio"> Espacio
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/ciencia.html" title="Cromo | Ciencia" class="item-inactive" target="" alt="Cromo | Ciencia"> Ciencia
      </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/ecologia.html" title="Cromo | Ecología" class="item-inactive" target="" alt="Cromo | Ecología"> Ecología
      </a></li></ul></section><!-- end:Sections--></div><!-- start:SocialFooter--><div class="col-xs-6 col-sm-3 col-md-2 col-lg-2 border-mobile"><section class="object-footer-listing"><header><h3 class="section-title">Social</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.facebook.com/cromouy" title="Cromo | Facebook" class="item-inactive" target="_blank" alt="Cromo | Facebook"> Facebook
            </a></li><li class="list-item"><a href="https://twitter.com/CromoUY" title="Cromo | Twitter" class="item-inactive" target="_blank" alt="Cromo | Twitter"> Twitter
            </a></li><li class="list-item"><a href="https://www.youtube.com/user/ObservaUY" title="Cromo | Youtube" class="item-inactive" target="_blank" alt="Cromo | Youtube"> Youtube
            </a></li><li class="list-item"><a href="https://plus.google.com/u/0/117730873263525463636" title="Cromo | Google +" class="item-inactive" target="_blank" alt="Cromo | Google +"> Google +
            </a></li></ul></section></div><!-- end:SocialFooter--><!-- start:Services--><div class="col-xs-6 col-sm-3 col-md-2 col-lg-2 border-mobile"><section class="object-footer-listing"><header><h3 class="section-title">Servicios</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/cartas_lector.html" title="Cromo | Carta de Lectores" class="item-inactive" target="" alt="Cromo | Carta de Lectores"> Carta de Lectores
            </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/tiempo.html" title="Cromo | El Tiempo" class="item-inactive" target="" alt="Cromo | El Tiempo"> El Tiempo
            </a></li><li class="list-item"><a href="https://www.cromo.com.uy/.html" title="Cromo | " class="item-inactive" target="" alt="Cromo | "></a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/politica-privacidad.html" title="Cromo | Política de Privacidad" class="item-inactive" target="" alt="Cromo | Política de Privacidad"> Política de Privacidad
            </a></li><li class="list-item"><a href="https://www.cromo.com.uy/contenidos/rss.html" title="Cromo | Rss" class="item-inactive" target="" alt="Cromo | Rss"> Rss
            </a></li></ul></section></div><!-- end:Services--><!-- start:Topics--><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 topics-wrapper"><section class="object-footer-listing listing-two-cols with-border-bottom"><header><h3 class="section-title">Últimos Agrupadores</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.cromo.com.uy/oled-a6705" title="Cromo | OLED" class="item-" target="" alt="Cromo | OLED"> OLED
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/ethereum-a6666" title="Cromo | Ethereum" class="item-" target="" alt="Cromo | Ethereum"> Ethereum
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/biologia-a6640" title="Cromo | Biología" class="item-" target="" alt="Cromo | Biología"> Biología
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/iphone-8-a6633" title="Cromo | iPhone 8" class="item-" target="" alt="Cromo | iPhone 8"> iPhone 8
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/sms-a6604" title="Cromo | SMS" class="item-" target="" alt="Cromo | SMS"> SMS
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/ondas-gravitacionales-a6593" title="Cromo | Ondas gravitacionales" class="item-" target="" alt="Cromo | Ondas gravitacionales"> Ondas gravitacionales
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/meme-a6568" title="Cromo | meme" class="item-" target="" alt="Cromo | meme"> meme
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/noticias-falsas-a6567" title="Cromo | Noticias falsas" class="item-" target="" alt="Cromo | Noticias falsas"> Noticias falsas
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/ios-11-a6566" title="Cromo | iOS 11" class="item-" target="" alt="Cromo | iOS 11"> iOS 11
                </a></li><li class="list-item"><a href="https://www.cromo.com.uy/echo-a6565" title="Cromo | Echo" class="item-" target="" alt="Cromo | Echo"> Echo
                </a></li></ul></section></div><!-- end:Topics--></div><div class="object-copyright template-with-border"><div class="row "><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"><div class="footer-logo-dac-wrapper"><a target="_blank" href="http://www.dosalcubo.com/"><img width="115" height="27" class="footer-logo-dac" src="//www.cromo.com.uy/css/184/images/dosAlCubo.svg" alt="Dos Al Cubo" title="Dos Al Cubo"/></a></div></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="copyright-wrapper"><p class="copyright-text preview">cuareim 2052, c.p. 11.800 - TEL. (+598) 2924 7000 - 0800 8218</p><p class="copyright-text preview">copyright &copy; 2017 el observador | montevideo - uruguay</p></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"></div></div><div class="row"><div class="col-xs-12 padding-remove responsive1"><div class="button-wrapper hidden" id="view-full"><span class="button">Ir a la versión escritorio</span></div><div class="button-wrapper mobile hidden" id="view-mobile"><span class="button">Volver a versión móvil</span></div></div></div></div></div><!--end:FooterSecondRow--></footer></div></div><!-- Thinkindot Tracker v1.4 --><script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 100,
application_id: "Cromo",
object_type: "Nota",
object_id: "1154736",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Algoritmos","red social","videos"], //i.e: authors ids
var_2: ["Internet","No Ascensores",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://thinkindot-dosalcubo.netdna-ssl.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script><!-- End Thinkindot Tracker --><script xmlns:deferer="no">var streamsenseJSON = {"notas":{"1154736":{"name":"cromo.internet.nota.1154736.instagram-le-mostrara-fotos-usuarios-los-que-no-sigue"}},"labels":{"C3":"observador-tv"}};</script><script xmlns:deferer="no" type="text/javascript" src="//www.cromo.com.uy/libs/comscore-streamsense/streamsense.4.1503.18.min-version-1475505214.js"></script><script xmlns:deferer="no" type="text/javascript" src="//www.cromo.com.uy/libs/comscore-streamsense/jw6ss_2014-version-1475505214.js"></script><script xmlns:deferer="no" type="text/javascript" src="//www.cromo.com.uy/libs/comscore-streamsense/jw6ss_integration-version-1475505214.js"></script><!-- Begin Digital Analytix Tag --><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906614&ns_site=cromo&name=cromo.internet.nota.1154736.instagram-le-mostrara-fotos-usuarios-los-que-no-sigue" height="1" width="1" alt="*"></p></noscript><!-- End Digital Analytix Tag --><!-- Begin DAx ct.js import --><!-- End DAx ct.js import --><div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="//www.cromo.com.uy/js/mootools-core-1.4.0-version-1501772952.js"></script>
<script type="text/javascript" src="//www.cromo.com.uy/js/cms.tools-version-1498754160.js"></script>
<script type="text/javascript" src="//www.cromo.com.uy/js/fbinit-version-1475505214.js"></script>
<script type="text/javascript">window.FBApiKey = '338240549582159'; window.FBChannelUrl = 'https://www.cromo.com.uy/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="//www.cromo.com.uy/td/modulos/usuariosweb/js/fbconnect-version-1475505221.js"></script>
<script type="text/javascript" src="//www.cromo.com.uy/td/modulos/usuariosweb/js/twconnect-version-1475505221.js"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="//www.cromo.com.uy/td/modulos/usuariosweb/js/usuariosweb-version-1498512334.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('3600');</script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/libs/mootools-more/Base64-version-1475505215.js"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/libs/milkbox-3/js/milkbox.min-version-1498754160.js"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/libs/milkbox-3/js/milkbox-extra.min-version-1498754160.js"></script>
<script src="//www.cromo.com.uy/js/jquery-1.11.2.min-version-1475505214.js"></script>
<script> var jq = jQuery.noConflict();
    </script>
<script src="//www.cromo.com.uy/js/jquery-migrate-1.2.1.min-version-1475505214.js"></script>
<script type='text/javascript'> window.ib_recaptcha = false;
    window.ib_recaptcha_key = "6LcNRs4SAAAAAPKdkojumQzNllhWUb78JwKPOw63";
    </script>
<script src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/js/jquery.cookie.min-version-1475505214.js"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/js/184/polls-version-1491838753.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/gallery-version-1509127085.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/hammer.min-version-1491838753.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/main-version-1509126267.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/main-extended-version-1491838753.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/usuarios-version-1513086045.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/weather-version-1491838753.js" id="2274"></script>
<script src="//www.cromo.com.uy/js/184/search-version-1491838753.js"></script>
<script src="//s3.amazonaws.com/s3.documentcloud.org/viewer/loader.js"></script>
<script> window.isDetailPage = 1;
    window.script1 = "//www.cromo.com.uy/libs/videojs/video.td.min.js";
    window.script2 = "//www.cromo.com.uy/libs/videojs/Youtube.min.js";
    window.script3 = "//www.cromo.com.uy/libs/videojs/videojs-contrib-hls.td.min.js";
    window.script4 = "//imasdk.googleapis.com/js/sdkloader/ima3.js";
    window.script5 = "//www.cromo.com.uy/libs/videojs/ads/videojs.ads.js";
    window.script6 = "//www.cromo.com.uy/libs/videojs/ima/videojs.ima.js";
    </script>
<script> if (typeof (jwplayer) != "undefined") {
        jwplayer.key = "o0/DjfNetJ8DrWwzPghBZqBQ4b0ebbNnz5CnUQ==";
    }
    </script>
<script src="//www.cromo.com.uy/js/184/detail-version-1501783211.js" id="2274"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/js/184/forms-version-1491838753.js" id="2274"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/js/184/editProfile-version-1491838753.js" id="2274"></script>
<script language="javascript" type="text/javascript" src="//www.cromo.com.uy/js/184/newsletter-version-1491838753.js" id="2274"></script>
<script> jq('body').addClass('color-');
</script>
<script type="text/javascript" src="//www.cromo.com.uy/js/favourite-version-1475505214.js"></script>
<script type="text/javascript" src="//www.cromo.com.uy/js/184/socialCount-version-1491838753.js"></script>
<script type="text/javascript" src="//www.cromo.com.uy/td/modulos/notas/js/newsDetail-version-1475505221.js"></script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
window.detail = new NewsDetail('1154736', {textMaxSize: 50, textMinSize: 5});
</script>
<script type="text/javascript">
Favourite.checkFavourites(1154736,1);
</script>
<script type="text/javascript" src="//www.cromo.com.uy/_modulos/general/_js/recomendar-version-1475505187.js"></script>
<script> initRecomendar('Object_4931_4007', {url:'https://www.cromo.com.uy/c1154736', titulo:'Instagram le mostrará fotos de usuarios a los que no sigue', copete:'La red social agregará publicaciones recomendadas al feed se sus usuarios', elemento:'Nota', idContenido : 1154736, idCMSModulo : 1, hash : 'b578a3ab9804c6c95f695f1116089bc4a5aefa1b' });
</script>
<script> if (typeof(milkbox)=="undefined" && jq){ //Parche
        jq(document).ready(function() {
            milkbox = new Milkbox({ centered:true });
        });    
    }
</script>
<script type='text/javascript'> var chartBeatId = 26950;
        if (chartBeatId && chartBeatId!==-1){
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 26950;
            _sf_async_config.domain = "cromo.com.uy";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Internet";
            _sf_async_config.authors = "El Observador"; 
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>
<script> var galobObject_1050_912Content =  [{"media":[{"idAdjunto":"9963544","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"","copyright":"","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/184\/imagenes\/019\/578\/0019578336.jpeg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/184\/imagenes\/019\/578\/0019578336.jpeg","index":1,"total":1,"advertising":0}]}]
  </script>
<script>
//oculto el nombre de los archivos embed
$$("#"+"Object_1050_912 .embed_options").each(function(item){
item.addClass("hide");
if (item.get('html')==''){
item.addClass("hide");
}
});

//oculto los epigrafes sin contenido
$$("#"+"Object_1050_912 .embed_epigrafe").each(function(item){
if (item.get('html')==''){
item.addClass("hide");
}
});

//oculto el copyright sin contenido
$$("#"+"Object_1050_912 .embed_copyright").each(function(item){
if (item.get('html')==''){
item.addClass("hide");
}else{
var elementos = $(item).getElements('br');
if (elementos!=undefined && elementos.length==1){
item.addClass("hide");
}
}
});


</script>
<script src="/js/184/jquery.facebook.resize_comments.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=6906614&ns_site=cromo&name=cromo.internet.nota.1154736.instagram-le-mostrara-fotos-usuarios-los-que-no-sigue');
             // ]]></script>
<script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906614/ct.js"></script>
</body></html><!-- detail.html --><!-- 127.0.0.1 --><!-- Request Time: 2017-12-29 13:58:34 --><!-- REQUEST TIME: 2.2419998645782-->